Logo marki Fiat
 
Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ



 Strona 1 z 1 [ Posty: 3 ] 



Autor Wiadomość
 Post : 20 paź 2012, 11:37 
Offline

Rejestracja:
20 paź 2012, 11:24
Posty: 2
Cześć,
jestem szczęśliwym posiadaczek Fiata Albea 1.2 (2002). Ostatnio pojawiły się u mnie dwa problemy. Może ktoś z was z którymś się spotkał.
1. Świecący się check silnika: 4,5 miesiąca temu miałem wymieniany pasek rozrządu. Po wymianie zapalił się check (położenie walka rozrządu) ale został skasowany na komputerze i wszystko było ok. Po jakimś czasie wyjechałem na 2,5 miesiąca za granicę i niestety fiat stał przez ten czas pod chmurką nie używany. Po powrocie odpaliłem samochód (w ogormnym bólu, olej chyba zupełnie ściekł do miski, wyglądało na chwilowy brak smarowania), samochód zgasł. Po drugim odpaleniu już było ok, tyle że zapalił się check silnika. Podłączono komputer, wykasowano problem, lecz po kilku jazdach i uruchomieniach silnika kontrolka znowu się zapaliła. Wie może ktoś co może być przyczyną?
2. Woda w progach: zauważyłem, że w progach (między listwa progu a karoserią) zbiera się woda. Potrafi stamtąd samoczynnie wyciekać szczególnie po jeździe, mimo że np. jest sucho. Wygląda na to że woda tam stoi. Wiecie może jak można się jej stamtąd pozbyć? Może są gdzieś jakieś odpływy które się przytkały ale naocznie takich nie znalazłem.

Pozdrawiam


Na górę 
 Post : 23 paź 2012, 09:09 
Offline

Rejestracja:
20 paź 2012, 11:24
Posty: 2
Mechanik wymienił czujnik lecz błąd dalej istnieje. Podobno może to być jakieś przebicie na instalacji albo coś... będzie to sprawdzane dalej.
Apropo wody w progach. Podobno taki jest urok plastikowych progów, że różne świństwa mogą się tam zbierać. Lepiej ich nie zdejmować bo gdzie nie gdzie są na zatrzaski i może być problem z założeniem


Na górę 
 Post : 31 paź 2012, 11:31 
Offline

Rejestracja:
22 lut 2012, 19:22
Posty: 9
Też mam te progi plastikowe. Lecz jak robiłem zabezpieczenie antykorozyjne podwozia także zdjąłem listwy i standartowe progi zaciągnąłem barankiem a w plastikowych jako iż miałem ten sam problem zrobiłem 3 dziurki delikatnie wiertarką i problem zniknął :) Mi pękł jeden zatrzask ale w aso kupiłem za 2 zł i ładnie wszystko przylega:)


Na górę 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
 Strona 1 z 1 [ Posty: 3 ] 





Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: