Logo marki Fiat
 
Zarejestruj się    Zaloguj się    Forum    Szukaj    FAQ



 Strona 1 z 1 [ Posty: 2 ] 



Autor Wiadomość
 Post : 14 cze 2010, 11:09 
Offline

Rejestracja:
14 cze 2010, 11:07
Posty: 1
Czesc

Mam problem z ubytkiem płynu chlodzącego w aucie fiat stilo 1.6 16V (103km). Kupiłem auto niedawno i zauwazylem ze ubywa plynu chlodzącego ok 1 litra na 50-60 km. Mechanik nie zauwazył wyciek niby na chłodnicy ktora wymil na nowa ale problem nie zniknal płynu ubywa. Sprawdzany byl poziom oleju który sie utrzymuje na poziomie. Auto po odpaleniu zimnego silnika kopci na bialo ale po jakims czasie przestaje kopcic na bialo. Nie grzeje sie temperatura urzymuje sie na normalnym poziomie. na korku wlewu oleju nie widac bialego osadu chociaz zauwazylem ze w rurce gdzie sie wklada bagnet jest cos takiego jak biala galareta jak pianka biala. Mechanik powiedzial ze moze byc zapowietrzony uklad i zeby jezdzic narazie i dolewac płynu czy wody ze uklad sie przepcha sam.
Czy w ogole jest metoda przepchania ukladu wlasnorecznie i jak to sie robi .

dziekuje z gory za pomoc


Na górę 
 Tytuł:
 Post : 02 mar 2011, 17:40 
Offline

Rejestracja:
13 lut 2011, 20:18
Posty: 1
Miałem podobny problem z lokalizacją wycieku ubytku płynu oraz dziwny zapach w kabinie. Pierwsza mysl to nagrzewnica ale potem okazało się że winna byla niszczelna pompa wodna a sączyło się posrednio na filtr olejowy.


Na górę 
Wyświetl posty nie starsze niż:  Sortuj wg  
 
 Strona 1 z 1 [ Posty: 2 ] 





Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

 
 

 
Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: